css Counter-Strike: Source

какая версия должна быть у меня чтобы можно было играть? у меня v77 вроде

03 апреля 2013, 18:28
  • 0
Читать комменты (1)
 

Комментарии (1)

RSS свернуть / развернуть
+
0
Всё очень просто… Нужна последняя :)
Насколько я знаю на данный момент последняя версия — 77 :)
+ На данный момент, насколько я знаю, на ГП нет серверов ноу-стим, так что нужно иметь стим.
avatar

-Chaos-

  • 03 апреля 2013, 18:58

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.